Discusión:Comparativa FTTH, 4G LTE, cable y ADSL más económico

De BandaAncha.EU
Revisión del 17:56 28 sep 2008 de Heffeque (discusión | contribuciones) (Problema con wiki)
Saltar a: navegación, buscar

Secciones

Si las tablas se refieren a lo más económico, ¿no sería mejor ponerles de titulo "Desde x megas" en vez de "Hasta"?


Teniendo en cuenta que buscamos lo económico, creo que la busqueda de los productos se hace poniendo como límite superior el precio, no la velocidad, y como límite inferior, la velocidad. Ahora está puesto como si la velocidad también fuera un límite superior.


Podría ser algo así:

- Desde 1 mega
- Desde 3 megas
- Desde 6 megas
- Desde 12 megas
- Desde 20 megas


--fervigo 17:03 24 mar 2008 (CET)

Orange 20 megas

Fuí al link y daba erróneo. Me he puesto a buscar, y no encuentro ninguna oferta de 20 megas. No sé si existe o no.--87.217.159.25 17:04 17 abr 2008 (CEST)

Posible confusión con oferta Ono

En la tabla pone que Ono 6 Mbps con línea (que supongo que significará con línea de teléfono) pone que el combinado son 40 euros y que son sin línea (no entiendo eso). El caso es que en la web de Ono aparece que el combinado ese son 50 euros, no 40. Si lo que queréis comentar es que pagar el teléfono no es obligatorio entonces pienso que se debería distinguir de alguna manera distinta a como se hace.

Lo mismo vendría bien una comparativa partida según qué se incluya en el pack (internet, internet+tlfno, internet+TV, internet+tlfno+TV) para así no confundir a la gente con lo de la línea. Y también aclarar que la línea en los 20 Mbps de yacom, orange y tele2 se empieza pagando y que hasta que no diga Telefónica lo contrario, la línea se paga. --HeffeQue 04:01 21 abr 2008 (CEST)

Bueno, ya vemos que no se paga la línea :-) Pero, a parte de faltar la oferta de 3 Mbps de Ono, incluir en algunas compañías el pack de llamadas y en otras no... no sé... se podría hacer de otra manera creo yo.

Problema con wiki

Debe de haber un bug en la wiki porque la información sale mal al añadir dos tablas más: hasta 50 Mbps y hasta 100 Mbps. Están en el historial y podéis ver que el código no tiene errores, pero luego se visualiza mal: aparece el hasta 25 megas vacío, la información del hasta 25 megas aparece en la parte de 50 megas y en la de 100 megas aparecen las tablas de 50 y 100 megas juntas. ¿Alguien sabe por qué? El código está bien escrito, debe de ser un bug de la wiki? --HeffeQue 18:55 28 sep 2008 (CEST)